Be explicit that these scripts require Python 3
[books.alexwlchan.net] / .gitignore
1 _html
2
3 *.pyc