Be explicit that these scripts require Python 3
[books.alexwlchan.net] / books_screenshot.png
2020-02-04 Alex ChanAdd a basic README