Be explicit that these scripts require Python 3
[books.alexwlchan.net] / static / book.svg
2020-07-05 Alex ChanUse a book icon as a separator, not leaves