Be explicit that these scripts require Python 3